Tag Archives: laufende Summe

Gib nicht Weihnachten die Schuld, dass du dick geworden bist. Du warst schon im August fett.

Ich habe drei Mal hinschauen müssen. Bis ich verstanden habe:

https://support.office.com/de-de/article/berechnen-einer-laufenden-summe-in-excel-1359bf89-180b-4771-b5b4-c6f6558549c5

Die Zeilennummerierung wurde eine Zeile zu hoch angesetzt – Zeile 1 darf nicht die Zeile neben den Köpfen sein, sondern muss eine Zeile tiefer beginnen. Dann würde es stimmen!

Je mehr Männer ich kennenlerne, desto netter finde ich Hunde

Ist Ihnen das schon aufgefallen? Sie möchten eine laufende Nummer eintragen und berechnen die erste Zelle mit:

=SUMME(A2:$A$2)

Und ziehen die Formel nach unten:

Die Folge:

=SUMME(A$2:$A3)

Das ist zwar richtig, aber doch erstaunlich. Beginnt man in der zweiten Zelle mit

=SUMME($A$2:A3)

wird die Formel nach unten (und auch noch oben) in dieser Form weitergezählt.