Tag Archives: größter Wert

Laut Portionsangabe bin ich eine vierköpfige Familie

Nabend, da ich nun seit 1h am verzweifeln bin brauche ich die Hilfe von einem Profil. Ich habe 3 Werte K12, K15, K18 Nun müsste ich es irgendwie hinbekommen das der höchste Wert FETT oder BUNT angezeigt wird. Kann mir dabei jemand helfen? Danke

#####

Wenn deine Werte in A1:A3 stehen, kannst du mit einer Formel in der Bedingten Formatierung arbeiten – bspw.:
=ZÄHLENWENN($A$1:$A$3;“<=“&A1)=ANZAHL2($A$1:$A$3)