och, schade!

In Excel kann man eine einzelne Formel in einer Zelle ohne abschließende Klammer schreiben, also:

=SUMME(A1:A17

=SVERWEIS(C5;A1:B27;2;FALSCH

=MITTELWERT(C2:C200

und so weiter

Leider allerdings nicht bei den DAX-Funktionen bei PowerPivot:

Hier muss die schließende Klammer geschrieben werden.

Hier muss die schließende Klammer geschrieben werden.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.